Popup message.

0
I go this popup message while running my app {D3 v3 is going to be deleted. Please migrate to v4 ASAP. See go/d3v4 for details and resources on migration.} Anyone please explain how to resolve the issue?
asked
2 answers
0

This is the popup message.

answered
0

I am facing same problem. Is there any solution?

 

 

answered