Bootstrap RTE error with E-mail module with templates

2
Hi, I am getting "Could not create widget error" when I try to create a new email template (similar older post: https://forum.mendix.com/link/questions/81982) I have used the email module with other Mendix versions (6.10.3 and 7.7.1) and it works perfect there. Not sure what went wrong. Additionally, I clicked on update all widgets but still the same issue. Any solutions? Thanks     Update: Ok, So i downloaded the bootstrap widget again from App store and seems to be working again!
asked
1 answers
1

Seems like your widget is gone from the project.

answered