m2ee Python3 support? https://www.python.org/doc/sunset-python-2/

0
Seems that the m2ee tools are still Python2 – and I guess the reason m2ee-tools etc. doesn’t have Debian 11 (Buster) packages yet? What is the timeframe for “fixing” this as it seems we are bound to old Linux versions to run m2ee/Mendix ?
asked
0 answers