How do you know which jar versions a module requires as a co-req when two modules need to use different versions of the module?

1
How do you know which jar versions a module requires as a co-req when two modules need to use different versions of the module?
asked
0 answers