Animated: `useNativeDriver` was not specified. This is a required option and must be explicitly set to `true` or `false`

0
I’m encountering this error when selecting the Floating action button from the Mendix Make it Native 9 app. This error is observed on the server log when running locally from Mendix Studio Pro 9.1.1.   Does anyone have any ideas how to resolve this?
asked
0 answers