Google OCR newest version

0
Hi, Is there a newer version of Google OCR that can be used in the newest Mendix release?  
asked
1 answers
0

Hi Tianyi,

You can not open modules <7.23 in Mendix 8

You can import modules in 7.23.x and re-export.

The exported version 7.23 can now be imported in Mendix 8

Cheers, Andries

answered