would be nice if Java Actions would also generate proper names for the return values.
Currently it defaults to “ReturnValueName”. With an additional setting in Java actions it would be possible to define another default name than “ReturnValueName”.
Why do this? less typing! faster building.